Resultados 1 al 6 de 6
  1. #1
    Miembro de Oro
    Avatar de tonybak


    Fecha de ingreso
    16 Nov, 09
    Ubicación
    Eldorado, Misiones, Argentina
    País
    Mensajes
    2,789
    Post Thanks / Like
    Thanks
    125
    Thanked 140 Times in 99 Posts
    Array
    Reputación
    360
    Poder de reputación
    14

    Icon7 [Aporte] Solución MSVCP110.dll



    Bueno, veo que varios estan con el problema de la esta librería. Para los que lo pudieron solucionar bien, para los que aún siguen con el problema, les cuento como yo lo solucioné.

    Las librerías que faltan se las pueden bajar de la página oficial de Microsoft..

    Aclaro, el link tiene 3 archivos que se pueden descargar.
    Enlace descarga aquí
    En la página, presionar el botón Descargar, y les aparecerá la siguiente ventana.



    Para los que tienen Sistema de 32 bits, simplemente descargan el archivo vcredist_x86.exe y lo instalan.

    Para los usuarios de 64 bits, se descargan los archivos vcredist_x64.exe y vcredist_x86.exe
    Y lo instalan en ese orden.

    Espero que sea una solución para algunos. Si les sigue arrojando algun error similar, avisen y comparamos.
    Última edición por tonybak; 28/10/2014 a las 09:30

  2. #2
    Miembro Honorable
    Avatar de PESIHH


    Fecha de ingreso
    01 Feb, 08
    Ubicación
    Loberia
    País
    Mensajes
    5,768
    Post Thanks / Like
    Thanks
    108
    Thanked 457 Times in 216 Posts
    Array
    Reputación
    467
    Poder de reputación
    20
    Pero vos ya podes entrar al game Tony?

  3. #3
    Miembro de Oro
    Avatar de tonybak


    Fecha de ingreso
    16 Nov, 09
    Ubicación
    Eldorado, Misiones, Argentina
    País
    Mensajes
    2,789
    Post Thanks / Like
    Thanks
    125
    Thanked 140 Times in 99 Posts
    Array
    Reputación
    360
    Poder de reputación
    14
    Ayer a la noche ingresé de lo mas bien, después de solucionar este temita. Ahora estoy en el laburo (posteando para R!)

  4. #4
    Miembro Honorable
    Avatar de PESIHH


    Fecha de ingreso
    01 Feb, 08
    Ubicación
    Loberia
    País
    Mensajes
    5,768
    Post Thanks / Like
    Thanks
    108
    Thanked 457 Times in 216 Posts
    Array
    Reputación
    467
    Poder de reputación
    20
    Yo no entiendo el porque no me inicia el game, siendo que creo tener todo bien.
    Tengo otro server s8 y cundo doy a GAME START me pasa lo mismo que este, no me inicia el game!

  5. #5
    User Junior
    Avatar de benjamin10


    Fecha de ingreso
    25 Oct, 09
    Ubicación
    no se
    País
    Mensajes
    89
    Post Thanks / Like
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Array
    Reputación
    10
    Poder de reputación
    9
    ami tampoo me deja entrar istale eso toni no salta mas el error pero no lo abre

  6. #6
    Nuevo Usuario
    Avatar de guiller


    Fecha de ingreso
    07 Nov, 14
    País
    Mensajes
    2
    Post Thanks / Like
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Array
    Reputación
    10
    Poder de reputación
    0
    capo ya lo descargue pero sigue igual =(


 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.0
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO 3.6.0
Traducción por vBulletin Castellano Copyright © 2018.
El huso horario es GMT -3. La hora actual es: 15:22.
vBulletin 4.0 skin by CompleteVB