Resultados 1 al 8 de 8
  1. #1
    Avatar de adriito0


    Fecha de ingreso
    30 Aug, 12
    País
    Mensajes
    10
    Post Thanks / Like
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Array
    Reputación
    10
    Poder de reputación
    0

    Icon14 Problema con el Main

    Cuando inicio el laucher el antivirus me lo toma como un malware.. y si lo desactivo, cuando entro al mu me aparecen carteles de Anti-hack..

    ya lo reinstale.. por si las dudas.. espero qe me puedan dar una mano.. :P

  2. #2
    ★ ★ ★ ✩
    Avatar de mario


    Fecha de ingreso
    20 Oct, 12
    Ubicación
    Cordoba Capital
    País
    Mensajes
    71
    Post Thanks / Like
    Thanks
    4
    Thanked 4 Times in 4 Posts
    Array
    Reputación
    22
    Poder de reputación
    9
    a mi me pasa lo mismo!! constantemente me sale el cartel de anti-hack el antivirus me tomo como malware el main... ahora desactive el antivirus pero aun asi me sigue saliendo ese cartel...
    bienvenido al club de los meados por elefantes

  3. #3
    ⭐⭐⭐ ★
    Avatar de Stranger


    Fecha de ingreso
    01 Mar, 11
    Ubicación
    Morón - Bs As
    País
    Mensajes
    750
    Post Thanks / Like
    Thanks
    6
    Thanked 13 Times in 13 Posts
    Array
    Reputación
    47
    Poder de reputación
    10
    jajajaja
    restringan la carpeta de instalacion del mu en el antivirus, es mejor q desactivarlo. tienen avast?
    "There is no Knowledge that is not Power"
    User: OnLine VanLokally

  4. #4
    ★ ★ ★ ✩
    Avatar de mario


    Fecha de ingreso
    20 Oct, 12
    Ubicación
    Cordoba Capital
    País
    Mensajes
    71
    Post Thanks / Like
    Thanks
    4
    Thanked 4 Times in 4 Posts
    Array
    Reputación
    22
    Poder de reputación
    9
    sisi tengo avast pero de todas maneras no me deja.. yo lo desactive directamente al antivirus pero no pasa nada

  5. #5
    The Boss
    Avatar de Erickinho


    Fecha de ingreso
    24 Nov, 07
    Ubicación
    Ciudad de Buenos Aires, Argentina
    País
    Mensajes
    10,289
    Post Thanks / Like
    Thanks
    121
    Thanked 3,801 Times in 995 Posts
    Array
    Reputación
    4063
    Poder de reputación
    100
    Pegame el contenido del archivo CheatReport que tenés en tu cliente.


  6. #6
    ★ ★ ★ ✩
    Avatar de mario


    Fecha de ingreso
    20 Oct, 12
    Ubicación
    Cordoba Capital
    País
    Mensajes
    71
    Post Thanks / Like
    Thanks
    4
    Thanked 4 Times in 4 Posts
    Array
    Reputación
    22
    Poder de reputación
    9
    a mi me sale eso: 17:09:04 CrystalWall: Bad CRC: .\ttlci.dll
    ah y otra cosita medio fuera de lugar... todavia no me solucionaste el tema de los puntos del post q hice =(

  7. #7
    The Boss
    Avatar de Erickinho


    Fecha de ingreso
    24 Nov, 07
    Ubicación
    Ciudad de Buenos Aires, Argentina
    País
    Mensajes
    10,289
    Post Thanks / Like
    Thanks
    121
    Thanked 3,801 Times in 995 Posts
    Array
    Reputación
    4063
    Poder de reputación
    100
    Cita Iniciado por mario Ver mensaje
    a mi me sale eso: 17:09:04 CrystalWall: Bad CRC: .\ttlci.dll
    ah y otra cosita medio fuera de lugar... todavia no me solucionaste el tema de los puntos del post q hice =(
    Ahí tenés el problema.
    El archivo ese está dañado o modificado, pedile a alguien que te lo pase o reinstalá el cliente sin que el antivirus interrumpa.


  8. #8
    Avatar de adriito0


    Fecha de ingreso
    30 Aug, 12
    País
    Mensajes
    10
    Post Thanks / Like
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Array
    Reputación
    10
    Poder de reputación
    0
    23:04:55 CrystalWall: No Ping Response

    .. este es el mio.. .pero, yo ya reinstale el cliente.. y pasa lo mismo..


 

Temas similares

  1. Problema al iniciar Main
    Por nanocallejeros en el foro Temas Archivados.
    Respuestas: 3
    Último mensaje: 29/08/2012, 16:48
  2. Troyano main.exe
    Por qacnacho98 en el foro Temas Archivados.
    Respuestas: 4
    Último mensaje: 13/08/2011, 17:30
  3. Problema con el Main
    Por Shakai en el foro Temas Archivados.
    Respuestas: 7
    Último mensaje: 02/11/2010, 11:47
  4. Virus en el main
    Por maman en el foro Temas Archivados.
    Respuestas: 11
    Último mensaje: 10/12/2009, 15:45
  5. Virus en el main.exe
    Por Carlos en el foro Temas Archivados.
    Respuestas: 5
    Último mensaje: 10/12/2009, 15:44

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.0
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO 3.6.0
Traducción por vBulletin Castellano Copyright © 2021.
El huso horario es GMT -3. La hora actual es: 17:20.
vBulletin 4.0 skin by CompleteVB